Huain HY-RV885H - универсальный терминал для видеоконференций высокой чёткости
- 0.00 р.
- Без НДС: 0.00 р.
-
Huain HY-RV885H - универсальный терминал для видеоконференций высокой чёткости
1. Совершенно новый внешний вид, цельнометаллическая конструкция обеспечивают более стабильную и прочную текстуру.
2. Поддерживает стандартные протоколы SIP и H.323, совместимые с основными стандартными терминалами и сетевыми устройствами в отрасли.
3. Поддерживает новейший стандарт кодирования H.264 HP, который позволяет экономить пропускную способность примерно на 50 % по сравнению с предыдущими стандартами сжатия.
4. Устройство поддерживает три варианта аудиовхода: цифровой микрофон, USB-микрофон и аналоговый микрофон, что позволяет адаптировать его к различным сценариям проведения совещаний и удовлетворить более высокие требования к качеству звука.
5. Поддерживает технологию обхода брандмауэра H.460 для обеспечения безопасного соединения между общедоступными и частными сетями. Поддерживает такие алгоритмы шифрования, как H.235, протокол SRTP и AES-128, обеспечивая всестороннюю защиту для обеспечения безопасности связи.
6. Поддержка Full HD 1080p, поддержка нескольких (HDMI + DVI-I: HDMI, VGA) видеовходов высокой чёткости и 2 (HDMI) видеовыходов высокой чёткости.
7. Встроенные аппаратные решения DSP, высокая эффективность, низкая задержка.
8. Полностью открытый API, поддерживающий разработку сторонних приложений, что позволяет клиентам легко выполнять вторичную разработку в соответствии с индивидуальными требованиями.
9. Доступен дополнительный встроенный микроконтроллер, поддерживающий до 1+3 видеоконференций в высоком разрешении, что идеально подходит для небольших и средних предприятий, которым важны низкая стоимость и простота обслуживания при проведении видеоконференций.
10. Поддерживает встроенный VPN (на стороне сервера/на стороне клиента), что позволяет использовать частную сеть без подключения к ней.
11. Терминал поддерживает приём инфракрасных сигналов через последовательный порт. При работе в сочетании с камерой определённой модели можно принимать инфракрасные сигналы дистанционного управления через камеру. Даже если конференц-терминал спрятан в задней части помещения, он всё равно может соответствовать требованиям к управлению всеми терминалами.
12. Поддерживает функцию удалённой записи и трансляции. Для записи и трансляции совещания требуется только один компьютер. Поддерживает запись на USB-накопитель, работает по принципу «подключи и работай», а записи совещаний хранятся в безопасности и конфиденциальности.
13. Протоколы видеокодеков H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile;
14. Протоколы аудиокодеков G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK;
15. Двухпотоковый протокол ITU-T H.239, BFCP
16. Другие протоколы связи: H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF.
17. Сетевые транспортные протоколы: TCP/IP, DHCP, SSH, HTTP, HTTPS с SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP.
18. Входное разрешение содержимого данных: VGA (640x480), SVGA (800x600), XGA (1024x768), WXGA (1280x768), WXGA (1280x800), 1280x960, SXGA (1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p (1280x720), 1080p (1920x1080);
19. Поддерживает такие режимы отображения, как PIP и POP.
20. Автоматическое подавление эха (AEC), автоматическая регулировка усиления (AGC), автоматическое шумоподавление (ANS) и поддержка синхронизации по губам;
21. Видео: прямое исправление ошибок (FEC), повторная передача пакетов (ARQ) и т. д.
22. Управление безопасностью. Шифрование сигналов H.235 и медиапотока (AES-128, AES-256);
23. Аудиовходы: 1 линейный вход 3,5 мм, 1 микрофонный вход XLR, 1 цифровой микрофонный вход RJ45.
Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.
Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:
- Окажет профессиональную консультацию.
- Сообщит цену на продукцию.
- Сообщит информацию об актуальных акциях и скидках.
- Подскажет ближайшее к Вам отделение с наличием нужной продукции.
- Согласует с Вами возможное время доставки.
Связаться с отделом продаж: Тел.: +7 (495) 127-06-01
E-mail: sale@huain.ru
Похожие товары
Блок управления удаленной видеоконференцсвязью Huain HY-RV8800/4K8 , поддержка п...
0.00 р. Без НДС: 0.00 р.
Блок управления удаленной видеоконференцсвязью Huain HY-RV8800/4K16, поддержка п...
0.00 р. Без НДС: 0.00 р.
Блок управления удаленной видеоконференцией Huain HY-RV8800/24, поддержка разреш...
0.00 р. Без НДС: 0.00 р.
Блок управления удаленной видеоконференцией Huain HY-RV8800/32, поддержка разреш...
0.00 р. Без НДС: 0.00 р.
Блок управления удаленной видеоконференцией Huain HY-RV8800/48, поддержка разреш...
0.00 р. Без НДС: 0.00 р.
Блок управления удаленной видеоконференцией Huain HY-RV8800/64, поддержка разреш...
0.00 р. Без НДС: 0.00 р.
Микроконтроллер HUAIN HY-RV8800/8 для управления удалённой видеоконференцией
0.00 р. Без НДС: 0.00 р.
Микроконтроллер HUAIN HY-RV8800/16 для управления удалённой видеоконференцией
0.00 р. Без НДС: 0.00 р.
Всенаправленный микрофон Huain HY-H610 для видеоконференций высокой четкости, те...
0.00 р. Без НДС: 0.00 р.
Всенаправленный микрофон Huain HY-H610B, полнодуплексное глубокое эхоподавление,...
0.00 р. Без НДС: 0.00 р.
