Huain HY-RV890H - Терминал для видеоконференций высокой чёткости

Терминал Huain HY-RV890H для видеоконференций высокой чёткости поддерживает Tencent Meeting ROOMS и Xiaowei Meeting, стандартные протоколы SIP и H.323, а также совместима с основными стандартными терминалами и сетевыми устройствами в отрасли.
Артикул: HY-RV890H
На складе: Да

  • 0.00 р.
  • Без НДС: 0.00 р.


Huain HY-RV890H - терминал для видеоконференций высокой чёткости, поддерживающий Tencent Meeting ROOMS и Xiaowei Meeting, стандартные протоколы SIP и H.323, а также совместима с основными стандартными терминалами и сетевыми устройствами в отрасли.

Поддерживает Tencent Meeting ROOMS и Xiaowei Meeting, стандартные протоколы SIP и H.323, а также совместима с основными стандартными терминалами и сетевыми устройствами в отрасли.

2. Поддерживает новейшие стандарты кодирования H.264 HP H.265, которые позволяют сэкономить примерно 50 % пропускной способности по сравнению с предыдущими стандартами сжатия.

3. Устройство поддерживает несколько способов подключения микрофона и предлагает три варианта аудиовхода: цифровые микрофоны, USB-микрофоны и аналоговые микрофоны, что позволяет адаптировать его к различным сценариям проведения совещаний.

4. Поддерживает сверхвысокую сетевую безопасность, технологию обхода брандмауэра H.460 для обеспечения безопасного соединения между общедоступными и частными сетями.

5. Поддерживает протоколы H.235, SRTP, а также алгоритмы шифрования AES-128 и другие для комплексной защиты связи.

6. Поддерживает два канала 4K Full HD, 2 видеовхода высокой чёткости HDMI и 2 видеовыхода высокой чёткости HDMI.

7. Полностью открытый API, поддерживающий разработку сторонних приложений, что позволяет клиентам легко выполнять вторичную разработку в соответствии с индивидуальными требованиями.

8. Поддерживает прозрачную инфракрасную передачу. Терминал может принимать инфракрасные сигналы через последовательный порт. При работе с камерой определённой модели можно принимать инфракрасные сигналы дистанционного управления через камеру. Даже если конференц-терминал спрятан в задней части помещения, он всё равно может соответствовать требованиям к управлению всеми терминалами.

9. Поддерживает функцию удалённой записи и трансляции, при этом для записи и трансляции совещания требуется только один компьютер. Поддерживает запись на USB-накопитель по принципу «подключи и работай», а также обеспечивает безопасность и конфиденциальность записей совещаний.

10. Дополнительная встроенная система видеоконференцсвязи высокой чёткости MCU1+8 (дополнительная лицензия), которая отлично подходит для небольших и средних предприятий, нуждающихся в недорогой и простой в обслуживании системе видеоконференцсвязи.

11. Поддерживает одновременную передачу звуков на двух языках. Терминал не только поддерживает одновременный ввод звуков на двух разных языках и одновременный вывод звуков на двух разных языках, но и обеспечивает гибкое смешивание и кодирование звуков на двух языках.

12. Обладает чрезвычайно высокой устойчивостью к потере пакетов. В случае серьёзной потери пакетов в сети можно включить запатентованную технологию FEC. Потеря пакетов до 20 % не повлияет на работу системы, а при потере пакетов до 30 % совещания могут продолжаться в обычном режиме.

13. Процессор: 8 ядер, DDR 4 ГБ, EMMC 16 ГБ;

14. Протоколы мультимедийной платформы: ITU-T H.323, IETF SIP;

15. Протоколы видеокодеков: H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile, H.265;

16. Протоколы аудиокодеков: G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK;

17. Двухпотоковый протокол: ITU-T H.239, BFCP;

18. Другие протоколы связи: H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF.

19. Сетевой протокол передачи данных: TCP/IP, DHCP, SSH, HTTP, HTTPS с SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP.

20. Разрешение активных изображений: 4KP30, минимальная пропускная способность: 2048 Кбит/с.

21. Аудиофункции: автоматическое подавление эха (AEC), автоматическая регулировка усиления (AGC), автоматическое подавление шума (ANS) и поддержка синхронизации по губам.

Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.

Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:

  • Окажет профессиональную консультацию.
  • Сообщит цену на продукцию.
  • Сообщит информацию об актуальных акциях и скидках.
  • Подскажет ближайшее к Вам отделение с наличием нужной продукции.
  • Согласует с Вами возможное время доставки.

Связаться с отделом продаж: Тел.: +7 (495) 127-06-01
E-mail: sale@huain.ru